1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

usb blue & me no funciona

Tema en 'Lancia Delta (2008 - Presente)' iniciado por Tony Armesto, 26 Nov 2016.

  1. porraje

    porraje Lancista Novato

    Yo fue la primera opción que tomé, la de actualizar digo y encantado. Lo hice yo mismo y no me llevó más de media hora todo el proceso (creo recordar que primero se descarga un fichero al usb, se mete al coche y detecta la unidad y de vuelta al pc ya se descarga la actualización correspondiente)
     
  2. Alex Rodriguez

    Alex Rodriguez Lancista Ilustre

    Cuando pase la revision en marzo pedire que me lo actualicen tambien a mi.

    El mes que viene empezare a pedir presupuestos para la 3ª revision, la de los 105.000km
     
  3. Alex Rodriguez

    Alex Rodriguez Lancista Ilustre

    Cuando estuve el otro dia en el taller Ibauto98 una de las cosas que les dije me miraran fue la conexion bluetooth ya que como sabeis llevo algo de tiempo que no me conecta con el movil.
    Dijeron que estaba todo OK, y que las actualizaciones del blue&me no entragan en garantia, asi que me cobraron por ello la mano de obra de su "investigacion".
    Si me dijeron tb que el boton de "descolgar" o llamar si estaba tocado y que habria que cambiar toda la botonera y que tampoco estaria en garantia.

    Por la parte que me toca, borrare de la memoria la conexion con mi movil y volvere a hacer la conexion entre el coche y mi movil.
     
  4. vbr250

    vbr250 Lancista Gurú

    Prueba a desconectar la batería media horita y vuelve a conectarla.
     
  5. pietro tucci

    pietro tucci Lancista Novato

    hola chicos el blu me me ha dejado de funcionar he intentado todo reseteo y nada le quito el borne y nada me he bajado la actualizacion pero pongo el pincho y nada alguna sugerencia gracias de antemano y muchas gracias a todos
     
  6. kheraunos

    kheraunos Lancista Gurú

    Tras una actualización al introducir el usb tarda un tiempo en reconocerlo, te pone creando biblioteca de medios o algo así... Sino, prueba a formatear el usb en un formato diferente
     
  7. pietro tucci

    pietro tucci Lancista Novato

    ok gracias voy a seguir intentando jejej
     
  8. Davinci

    Davinci Lancista Habitual

    A mí por el momento (toquemos madera) no me da fallo ninguno. ¿Merece la pena realizar la actualización? ¿Presenta alguna mejora?
     
  9. kheraunos

    kheraunos Lancista Gurú

    Las actualizaciones suelen recoger compatibilidades con smartphones mas modernos, y poco mas
     
    A Davinci le gusta esto.
  10. Davinci

    Davinci Lancista Habitual

    En ese caso, virgencita virgencita... que me quede como estoy!
     
  11. warrick

    warrick Lancista Ilustre

    Regla numero 1, si algo funciona bien no lo modifiques. :D:D:D
     
  12. Davinci

    Davinci Lancista Habitual

    Soy muy dado a saltarme esa regla... Y no doy aprendido oye :whistling:
     
    A kheraunos le gusta esto.
  13. warrick

    warrick Lancista Ilustre

    Yo tampoco, por eso me arrepiento (a veces).
     
    A kheraunos le gusta esto.
  14. kheraunos

    kheraunos Lancista Gurú

    Me pasa exactamente igual que a vosotros dos.... Y como decis, muchas veces bien, pero otras veces.... la que le liaba a mi padre con el pc IBM de casa a primeros, mediados de los 90 por urgar donde no debia... Y smartphones, blue and me.... Al final todo quedaba en un susto, o que susto, resuelto a base de pesetas o euros, pero cuando funcionaba, que ancho te sentias... Desde que tengo el Delta, deje de meterme donde no me llaman... Mas o menos... Jejejeje
     
  15. Gonzalogould

    Gonzalogould Lancista Habitual

    Es bastante sencillo, yo lo he hecho un par de veces, tengo la última actualización de 2015, de todas formas si os funciona y es compatible con vuestros móviles para que tocar nada :)... hay un tutorial con un fiat 500, para el Lancia Delta es exactamente igual. Os dejo el link por si os sirve de ayuda.

     
  16. kheraunos

    kheraunos Lancista Gurú

    Los blue and me de primera generacion nos quedamos en la version 5.6, de ahi no paso.

    Los de segunda generacion creo que va por la 10.0

    Para saberlo solo hay que ir al menu ----> Configuracion------> y nos movemos con las flechas dentro del apartado configuracion para ver si sale la leyenda image id o algo asi. Si os sale esto ultimo es de 2ª generacion, si no os sale, de 1ª generacion.
     
  17. vbr250

    vbr250 Lancista Gurú

    Según eso, el mío es de segunda generación.
     

Compartir esta página