1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Localizacion sensor de rpm/cigüeñal

Tema en 'Lancia Lybra (1999 - 2006)' iniciado por davidlegi, 9 Mar 2017.

  1. davidlegi

    davidlegi Lancista Habitual

    Buenos dias,

    me falla ese sensor, ya se me ha parado dos veces y luego no arranca hasta el rato.

    Le he puesto el fiatecuscan, y tiene almacenado e error. Lo he borrado, lo he tenido conectado hasta que se ha parado el motor, y pun, efectivamente, sale otra vez el error.

    El caso es que he estado buscando por el foro, por internet, por alfistas, etc y no consigo encontrar donde esta el sensor. Incluso con un manual del 159 1.9 jtd, yo no lo encuentro. Ni por arriba, ni por abajo.

    A ver si esque lo lleva en otro lado que el 159 o yo que se. La verdad que tampoco se ve muy claro en el manual donde va.

    Alguno podria decirme donde va? Alguna imagen de la ubicación?

    Se supone que debe ir al lado de la campana de embrague o por ahi, pero nada, que yo no lo veo.

    Parece una vaeria tonta, facil de sustituir y a correr, pero nada, que no lo encuentro. Veo los de presion de la bomba, etc, pero ese nada. O lo estoy viendo y lo confundo con otro.

    A ver si alguno me podeis sacar de dudas.

    Es un 1.9 jtd 105cv de 2001

    Gracias a todos de antemano.
     
  2. miguelo

    miguelo Lancista Gurú Miembro del Club Lancia

    Creo, y digo creo, que es el numero 4:

    sensor rpm.jpg
     
    A davidlegi le gusta esto.
  3. miguelo

    miguelo Lancista Gurú Miembro del Club Lancia

  4. davidlegi

    davidlegi Lancista Habitual

    Ah, ok, muchas gracias. Por lo que veo es que va tapado....

    Vale, mañana miraré otra vez a ver.

    Muchas gracias.
     
  5. Rooney

    Rooney Lancista Novato

    IMG-20170313-WA0003.jpg
     
  6. Rooney

    Rooney Lancista Novato

    Hola soy nueva en el foro, el otro día mí mecánico me cambio la N° 4 , el coche funciono dos días y al tercero se volvio a encender y no lo puede arrancar de nuevo.
    En el garaje lo tengo y tirada sin coche.
    No se que voy hacer.
     
  7. naoj

    naoj Lancista Gurú

    Por lo que parece y he podido ver esta en la parte baja del motor, cerca de la caja de cambios.

    Y como dice miguelo en el esquema que ha puesto, es el numero 4.

    Un saludo.
     
    Última edición: 19 Mar 2017
  8. naoj

    naoj Lancista Gurú

    sensor.jpeg

    Sensor.

    Saludos.
     
  9. Dedra94

    Dedra94 Lancista Gurú

    Pues sin presentarse debidamente, entrando en el tema de otro forero y con tan pocas explicaciones pues...........o_O.
     
    A naoj le gusta esto.
  10. Rooney

    Rooney Lancista Novato

    buenos dáis de nuevo tengo un lancia lybra 2.0 del año 99, a mi también se me encendido esa luz en el cuadro , lo lleve al mecanico y me comento que era la pieza del generador de impulsos del cigueñal.
    La cambio e iba de maravilla , pero mi alegria duro dos días, lo aparque el el garaje y se volvió a encender y no me ha vuelto a arrancar.
    AYUDA ¡¡¡¡¡
     
  11. naoj

    naoj Lancista Gurú

    Bajo mi punto de vista y despues de leer tu mensaje, lo que yo haria es volver a ese mecanico y comentarle que despues de unos dias de ir bien despues de haberle cambiado la pieza, el coche sigue igual.

    Puede volver a fallar por un mal montaje, un fallo en la misma, etc . . . . Supongo que alguna garantia debe tener esa reparacion que te hicieron y cobraron por ella.

    Si lo tienes en el garaje y no te arranca, para llevarlo al taller para que te verifiquen la reparacion del coche, siempre puedes utilizar el servicio de grua que te entra en el seguro si asi lo tienes contratado.

    Saludos.
     
  12. Rooney

    Rooney Lancista Novato

  13. Rooney

    Rooney Lancista Novato

    La pieza la compre yo en oscaro ( BOSCH ) , porque me dijo el mecánico que igual no encontraba al tener tantos años mi coche , pero que me extraña es que no arranque ???
    Esa pieza es la denominada , sensor de revoluciones ????
    GRACIAS
     
  14. Rooney

    Rooney Lancista Novato

    O igual tenia que comprar el sensor de fase ???
    Que diferencia hay ???
     
  15. davidlegi

    davidlegi Lancista Habitual

    Bueno, pues ya he cambiado el sensor del cigüeñal, la verdad que esta dificillo de encontrar aun dsiguiendo el esquema eper.

    No cai, en hacer unas fotos, pero a ver si os explico donde esta.

    Te metes debajo del coche, y justo detras del alternador cogido ahi mismo, debajo del filtro de gasoil mas o menos, esta el conector que hay que soltar para poder sacar el sensor. Se suelta con una mano, porque no te entran las dos.

    Bien, ahora seguimos ese cable, que es el del sensor, hacia la izquierda, hacia la caja de cambios. Y ahi esta el sensor. Hay que palpar con la mano, pues no se ve desde la posicion metido debajo del coche. Hay que meter el brazo y se accede facil, relativamente.
    Lleva un tornillo torx, con tiento metemos la llave y lo aflojamos. Una vez suelto, el sensor sale facil tirando de el.

    El cable va pillado por dos "grapas" que hay que abrir para soltar el cable.

    Y ya, pues siempre con una mano, metemos el cable del nuevo y lo conectamos al conector, metemos el sensor en su sitio, y ponemos el tornillo torx. Cogemos el cable del sensor con sus grapas.

    Y a correr.

    Bueno, no, yo primero conecte el fiatecuscan, borre los fallos. Arranque, lo tuve mas de una hora funcionando, me lo lleve a dar una vuelta, todo correcto.
    Volvi a poner la diagnosis, y ya no aprecian los fallos.

    Asi pues, espero que me dure otros 220.000 kms, jejeje

    Y espero ayudar con esta explicacion a toda esa buena gente que andais por aqui, y que otras veces me habeis ayudado a mi.

    Saludos.
     
    A JuanHF le gusta esto.

Compartir esta página